<!DOCTYPE html>
<html lang="da-DK" itemscope itemtype="http://schema.org/WebPage">
    <head prefix="og:http://ogp.me/ns#">
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="description" content="Hovedskader er et stadigt større problem i dansk håndbold, men mange af klubberne er ikke klædt på til at behandle skaderne" />
        
        <meta property="og:title" content="Håndboldklubber mangler hjælp til at håndtere hjernerystelser | Nordjyske Plus">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://nordjyskeplus.dk/sport/haandboldklubber-mangler-hjaelp-til-at-haandtere-hjernerystelser/66403a0f-4e04-4421-afa2-ccb75c1842cd?utm_source=nyheder&utm_medium=rss&utm_campaign=sport">
        
    <meta property="fb:admins" content="1433857044,600510806" />
                <meta property="og:image" itemprop="image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_05_28/050f5282-2caa-4821-b097-67545779cfde.jpg?maxwidth=no&w=1200&h=900&mode=crop">
                <meta property="og:image" itemprop="image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_05_28/a9646701-9dc5-4d87-84f7-f92a8284faed.jpg?maxwidth=no&w=1200&h=900&mode=crop">
                <meta property="og:image" itemprop="image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_05_28/288151a4-95aa-4926-9a72-8062970bc294.jpg?maxwidth=no&w=1200&h=900&mode=crop">
                <meta property="og:image" itemprop="image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_05_28/3074c3de-ccc6-4c56-853d-e6129678dd53.jpg?maxwidth=no&w=1200&h=900&mode=crop">

        <meta property="og:image" itemprop="image" content="https://nordjyskeplus.dk/s/c/v-local/images/nordjyskeplus.png">
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="900" />
        <meta property="og:description" itemprop="description" name="Hovedskader er et stadigt større problem i dansk håndbold, men mange af klubberne er ikke klædt på til at behandle skaderne" />
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@nordjyskedk">
        <meta name="twitter:title" content="Håndboldklubber mangler hjælp til at håndtere hjernerystelser | Nordjyske Plus">
        <meta name="twitter:description" itemprop="description" content="Hovedskader er et stadigt større problem i dansk håndbold, men mange af klubberne er ikke klædt på til at behandle skaderne" />
        <meta itemprop="datePublished" content="2016-05-03">
        <title itemprop="name headline">Håndboldklubber mangler hjælp til at håndtere hjernerystelser | Nordjyske Plus</title>
        <link rel="publisher" href="https://plus.google.com/u/0/113654978344584507902/posts">
        <link href='https://fonts.googleapis.com/css?family=Raleway:400,500,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700' rel='stylesheet' type='text/css'>
        
    <style>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</style>

                <script type="text/javascript">
                    var springq = springq || [];
                    springq.push({
                        "s": "nordjyskeplus",
                        "cp": "nordjyskeplus",
                        "login": "LoginID",
                        "url": document.location.href
                    });
                </script>
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
          <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
          <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->

        <!-- Gigya -->
        <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_TLF9g-A-JJv46QY43aL42Y6ZiiR5LTp3VQdmQssEfRgRwt8E0TXsVAillPUyc_65">
        {
            lang: "da",
            bypassCookiePolicy: 'always'
        } 
        </script>

        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 0; a.src = g; m.parentNode.insertBefore(a, m)
            })
        (window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-77005324-1', 'auto', { 'allowLinker': true });
            ga('require', 'linker');
            ga('linker:autoLink', ['nordjyske.dk','payment.nordjyskemedier.dk']);
            ga('send', 'pageview');
        </script>

        <!-- Facebook Pixel Code -->
        <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '169836523381480'); 
fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1" style="display:none"
                 src="https://www.facebook.com/tr?id=169836523381480&ev=PageView&noscript=1" />
        </noscript>
        <!-- DO NOT MODIFY -->
        <!-- End Facebook Pixel Code -->
    </head>
    <body >
        <div id="preloader" class="hidden-sm hidden-md hidden-lg" style="display: none;">
            <div id="status"></div>
        </div>
        <div id="top" class="container-fluid">
            <div class="row">
                <div class="col-xs-12">
                    <div class="container no-padding-horizontal">
                        <nav class="navbar navbar-default" role="navigation">
                            <div class="navbar-header">

                                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </button>
                                <div class="navbar-collapse collapse">
                                    <ul class="nav navbar-nav">
                                        <li><a href="/"><img src="/s/c/v-1.17.0516.1/svg/icon_frontpage_white.svg" width="21" height="21" alt="Forsiden" />Forsiden</a></li>
                                        <li><a href="/om"><i class="fa fa-info-circle fa-fw" style="width:21px; margin-right:20px;"></i>Om NORDJYSKE Plus</a></li>
                                            <li><a href="/account/register" class="showRegister"><img src="/s/c/v-1.17.0516.1/svg/icon_user_white.svg" width="21" height="21" alt="Profil" />Opret profil</a></li>
    <li><a href="/account/login" id="loginLink" class="showLogin"><img src="/s/c/v-1.17.0516.1/svg/icon_login_white.svg" width="21" height="21" alt="Log ind" />Log ind</a></li>

                                    </ul>
                                </div>
                                <a href="/" class="navbar-brand">
                                    <img src="/s/c/v-1.17.0516.1/svg/nordjyske-plus.svg" width="253" height="34" alt="NORDJYSKE Plus" id="njplus" />
                                </a>
                            </div>

                        </nav>
                    </div>
                </div>
            </div>
            

<div id="controls_carousel">
    <div class="container">
        <ul class="nav" id="nav">
                <li class="inactive" title="Log ind for at se læselisten">Læseliste</li>
            <li><a href="/">Forsiden</a></li>
            <li><a href="/anbefalet">Anbefalet</a></li>
            <li><a href="/mestlaeste">Mest l&#230;ste</a></li>
        </ul>
    </div>
</div>

 
            
        </div>
        <div id="body-content">
            <div class="container">
                




<div class="article">
    <h1>H&#229;ndboldklubber mangler hj&#230;lp til at h&#229;ndtere hjernerystelser</h1>
        <h2>Hovedskader er et stadigt st&#248;rre problem i dansk h&#229;ndbold, men mange af klubberne er ikke kl&#230;dt p&#229; til at behandle skaderne</h2>
    <div class="info clearfix">
        <div class="info-left">
            <div class="wrapper clearfix">
                <div class="section">Sport</div>
                <div class="date">29. maj 2017 - 06:40</div>
            </div>
        </div>
        <div class="info-right">
            <div class="wrapper clearfix">
                <div class="author">Thomas Jasper</div>
            </div>
        </div>
    </div>

        <a href="#" class="nonAccess top showLogin"><span>Har du en NORDJYSKE Profil?</span> Log ind</a>

        <div class="article-images">
        <div id="video-carousel" class="media-slider">
            <div id="video-slider" class="row">
    <div class="col-xs-12 article-teaser type-std size-a no-padding">
        <div class="article-teaser-thumbnail no-margin-xs">
            <div class="embed-responsive embed-responsive-16by9">
                <img class="lazySlide responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_05_28/050f5282-2caa-4821-b097-67545779cfde.jpg?maxwidth=no&amp;width=1140&amp;height=642&amp;mode=crop" src="/s/c/v-1.17.0516.1/images/handtinytrans.gif" alt="en hjernerystelse i en landskamp i 2014 betyder, at s&#248;s ?s&#248;by har m&#229;ttet indstille sin h&#229;ndboldkarriere i en alder af 26 &#229;r. foto: torben hansen" />
            </div>
        </div>
        <div class="image-description">En hjernerystelse i en landskamp i 2014 betyder, at S&#248;s ?S&#248;by har m&#229;ttet indstille sin h&#229;ndboldkarriere i en alder af 26 &#229;r. Foto: Torben Hansen.</div>
    </div>
            </div>
        </div>
    </div>





    <div class="article-body-text">
        
            <p class="locked">11. oktober 2014. Der resterer to minutter af landskampen mellem Danmark og Brasilien. Danskerne fører 26-22, da kampens dramatiske højdepunkt indtræf...</p>

<div class="row">
    <div class="col-xs-12">
        <h4 class="text-center">Denne artikel er forbeholdt NORDJYSKE Plus' læsere</h4>
    </div>
</div>
<div class="row">
    <div class="col-xs-12 col-sm-12">
        <p class="nonAccess" style="text-align:center">
            Ingen reklamer og ingen bindingsperiode.<br />
            Nye historier hver dag.
        </p>
        <p class="text-center">
            <a class="btn btn-success btn-lg" href="https://payment.nordjyskemedier.dk/?siteid=015&amp;productId=eyJDYW1wYWlnbk5vIjoiMDAwNyIsIkN1cnJlbmN5Q29kZSI6IkRLSyIsIkRlbGl2ZXJ5V2Vla0RheXNDb2RlIjoiIiwiRHVyYXRpb25Db2RlIjoiMDA0IiwiTWVkaWFJZCI6IjAwNiIsIlByb2R1Y3RJZCI6IjAwMTciLCJSZW5ld2FsUXVhbnRpdHlDb2RlIjoiIiwiU3Vic2NyaWJlckdyb3VwQ29kZSI6IiIsIlN1YnNjcmlwdGlvbkdyb3VwQ29kZSI6IiJ9">Pr&#248;v gratis i 30 dage</a>
            
        </p>
        <small class="nonAccess" style="text-align:center;display:inline-block;width:100%;">
            Herefter 39 kr./md. - Bare rolig, du kan afmelde når som helst.<br />
        </small>
        <p class="nonAccess new-access">
            Har du allerede købt adgang?<br />
            <a href="#" class="nonAccess showLogin">Log ind</a>
        </p>
        <p class="nonAccess new-access">
            <a href="/om" class="nonAccess">Om NORDJYSKE Plus</a>
        </p>

    </div>
</div>    </div>

<div class="row most-read">
    <div class="col-xs-12 col-md-12">
        <h2>Mest læste på NORDJYSKE Plus lige nu</h2>
    </div>

    <div class="most-read-wrapper">
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/byliv/strandpark-paa-vej-i-aalborg/d25f6ca9-5647-4d13-bfa8-437573da5365" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="strandpark p&#229; vej i aalborg">
                    <div class="article-teaser-thumbnail">
                        

    <img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_05_28/9be81885-b67a-476f-a866-d1e8e7447de1.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.17.0516.1/images/handtinytrans.gif" alt="strandpark p&#229; vej i aalborg" />



                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Byliv
                            </div>
                        </div>
                        <div class="header">Strandpark p&#229; vej i Aalborg</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/fodbold/flot-klaret-hobro!/9546f123-2b63-488a-bffe-7b2ef96b8058" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="flot klaret, hobro!">
                    <div class="article-teaser-thumbnail">
                        
    <img class="article-teaser-video-icon" src="/s/c/v-1.17.0516.1/svg/icon_video_overlay.svg" />

    <img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_05_27/1b9daa66-0b6d-4afb-8911-a928a7cb9e9b.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.17.0516.1/images/handtinytrans.gif" alt="flot klaret, hobro!" />



                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Fodbold
                            </div>
                        </div>
                        <div class="header">Flot klaret, Hobro!</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/nordjylland/facebook-goer-brugte-ting-guld-vaerd/074e5298-0713-4590-ae10-83c4e24d2882" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="facebook g&#248;r brugte ting guld v&#230;rd">
                    <div class="article-teaser-thumbnail">
                        

    <img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_05_26/1d4d5cc8-6b31-47b9-8f3a-d534fdb411dd.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.17.0516.1/images/handtinytrans.gif" alt="facebook g&#248;r brugte ting guld v&#230;rd" />



                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Nordjylland
                            </div>
                        </div>
                        <div class="header">Facebook g&#248;r brugte ting guld v&#230;rd</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/byggeri/opdag-om-du-har-skimmelsvamp-i-din-bolig/fe4ab219-4184-444f-ad4e-16c904ce3aee" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="opdag om du har skimmelsvamp i din bolig">
                    <div class="article-teaser-thumbnail">
                        

    <img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_05_26/2c5563ba-0c0d-4d82-b9ab-ae839722c9fd.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.17.0516.1/images/handtinytrans.gif" alt="opdag om du har skimmelsvamp i din bolig" />



                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Byggeri
                            </div>
                        </div>
                        <div class="header">Opdag om du har skimmelsvamp i din bolig</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/madanmeldelse/autentisk-paa-phoviet/e142795f-4e6b-4e25-8a76-6d15a807bb99" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="autentisk p&#229; phoviet">
                    <div class="article-teaser-thumbnail">
                        

    <img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_05_26/45db049e-422d-4948-a641-60589c5856e7.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.17.0516.1/images/handtinytrans.gif" alt="autentisk p&#229; phoviet" />



                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Madanmeldelse
                            </div>
                        </div>
                        <div class="header">Autentisk p&#229; Phoviet</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/klumme/--jeg-er-en-dum-droemmer-joachim/c0f453e1-2535-4187-a1da-76d2bb8490d9" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="- jeg er en dum dr&#248;mmer, joachim">
                    <div class="article-teaser-thumbnail">
                        

    <img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_05_26/d947ce5e-8dfe-4a3b-8ec6-dfeba2944e9b.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.17.0516.1/images/handtinytrans.gif" alt="- jeg er en dum dr&#248;mmer, joachim" />



                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Klumme
                            </div>
                        </div>
                        <div class="header">- Jeg er en dum dr&#248;mmer, Joachim</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/politik/en-noedvendig-skilsmisse-med-venstre/b6be204f-f1b4-4401-8b1a-a64fd3f63516" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="en n&#248;dvendig skilsmisse med venstre">
                    <div class="article-teaser-thumbnail">
                        

    <img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_05_27/2a713941-6012-4904-814b-0a8dc4d506e0.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.17.0516.1/images/handtinytrans.gif" alt="en n&#248;dvendig skilsmisse med venstre" />



                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Politik
                            </div>
                        </div>
                        <div class="header">En n&#248;dvendig skilsmisse med Venstre</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/fritid/haandbold-er-i-frit-fald/33418fb1-a160-4f2c-a851-b507027461c2" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="h&#229;ndbold er i frit fald">
                    <div class="article-teaser-thumbnail">
                        

    <img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_05_26/7e2026b1-476a-4a13-b782-2a39d1520811.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.17.0516.1/images/handtinytrans.gif" alt="h&#229;ndbold er i frit fald" />



                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Fritid
                            </div>
                        </div>
                        <div class="header">H&#229;ndbold er i frit fald</div>
                    </div>
                </a>
            </div>
    </div>
</div>
    </div>

            </div>
            <div id="footer">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-4 text-center">
                            <img src="/s/c/v-1.17.0516.1/svg/plus_app_logo.svg" alt="NORDJYSKE Plus" class="img-rounded hidden-xs" />
                        </div>
                        <div class="col-sm-4 text-center">
                            <p class="lead">HENT APP TIL IPHONE OG ANDROID</p>
                            <p>Tag NORDJYSKE Plus med dig overalt.<br />Hent vores app til iPhone eller Android.</p>
                            <a href="https://itunes.apple.com/dk/app/nordjyske-plus/id1084304649?l=da&mt=8" target="_blank" title="NORDJYSKE Plus i App Store">
                                <img src="/s/c/v-1.17.0516.1/images/appleappstore.png" alt="appStore" />
                            </a><br /><br />
                            <a href="https://play.google.com/store/apps/details?id=dk.nordjyske.nordjyskeplus&hl=da" target="_blank" title="NORDJYSKE Plus – Android-apps på Google Play">
                                <img src="/s/c/v-1.17.0516.1/images/googleplay.png" alt="googleplay" />
                            </a>
                        </div>
                        <div class="col-sm-4 text-center">
                            <p class="lead">KONTAKT REDAKTIONEN</p>
                            <p>Tlf.: 9935 3313</p>
                            <a href="tel:99353313" class="btn btn-default btn-block"><i class="glyphicon glyphicon-earphone pull-left"></i>Ring op</a>
                            <a href="mailto:nordjyske&commat;nordjyske.dk" class="btn btn-default btn-block"><i class="glyphicon glyphicon-envelope pull-left"></i>Send mail</a>
                        </div>
                    </div>
                </div>
                <footer class="text-center hidden-xs">
                    NORDJYSKEMEDIER - LANGAGERVEJ 1 - 9220 AALBORG ØST - TLF. 9935 3434
                </footer>
            </div>
        </div>
        <noscript id="deferred-styles">
            <link rel="stylesheet" type="text/css" href="/s/c/v-local/site.min.css" />
        </noscript>
        <script type="text/javascript">
            var loadDeferredStyles = function () {
                var addStylesNode = document.getElementById("deferred-styles");
                var replacement = document.createElement("div");
                replacement.innerHTML = addStylesNode.textContent;
                document.body.appendChild(replacement)
                addStylesNode.parentElement.removeChild(addStylesNode);
            };
            var raf = requestAnimationFrame || mozRequestAnimationFrame ||
                webkitRequestAnimationFrame || msRequestAnimationFrame;
            if (raf) raf(function () { window.setTimeout(loadDeferredStyles, 0); });
            else window.addEventListener('load', loadDeferredStyles);

            //-- TNS Gallup --//
            (function () {
                var scr = document.createElement('script');
                scr.type = 'text/javascript';
                scr.async = true; scr.src = '/content/tns-gallup/spring.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(scr, s);
            })();
            
                    </script>
        <noscript><img src="https://ssl-nordjyske.tns-gallup.dk/j0=,,,;+,cp=nordjyskeplus+url=/;;;" alt="" /></noscript>
        
        <script src="/s/c/v-1.17.0516.1/scripts.min.js" type="text/javascript"></script>
        
        <!-- Start of Async HubSpot Analytics Code -->
        <script type="text/javascript">
            (function(d,s,i,r) {
              if (d.getElementById(i)){return;}
              var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
              n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/2529149.js';
              e.parentNode.insertBefore(n, e);
            })(document,"script","hs-analytics",300000);
        </script>
        <!-- End of Async HubSpot Analytics Code -->
    </body>
</html>
