<!DOCTYPE html>
<html lang="da-DK" itemscope itemtype="http://schema.org/WebPage">
    <head prefix="og:http://ogp.me/ns#">
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="description" content="Himmerlandske bævere stortrives i natur, der får lov til at være alene hjemme" />
        
        <meta property="og:title" content="Nattens naturforvalter har gnasket sig fast | Nordjyske Plus">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://nordjyskeplus.dk/natur/nattens-naturforvalter-har-gnasket-sig-fast/ec398340-fc96-49fe-a6da-f35bcfed720a">
        
    <meta property="fb:admins" content="1433857044,600510806" />
                <meta property="og:image" itemprop="image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_31/12c2b129-7c35-4cee-af5d-5c204bee6b26.jpg?maxwidth=no&w=1200&h=900&mode=crop">
                <meta property="og:image" itemprop="image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_31/47c1e2fb-8479-42e3-a21c-3c9e44b82c7d.jpg?maxwidth=no&w=1200&h=900&mode=crop">
                <meta property="og:image" itemprop="image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_31/a54373f1-285b-41be-8428-ba75a31e69b6.jpg?maxwidth=no&w=1200&h=900&mode=crop">
                <meta property="og:image" itemprop="image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_31/99837ad7-3d80-4334-8719-43871c2aaf7e.jpg?maxwidth=no&w=1200&h=900&mode=crop">
                <meta property="og:image" itemprop="image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_31/5abd1f3d-eac3-429d-b610-66c918935ed0.jpg?maxwidth=no&w=1200&h=900&mode=crop">
                <meta property="og:image" itemprop="image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_31/8a77cfec-e6ee-45b3-bb27-1e866a1d9294.jpg?maxwidth=no&w=1200&h=900&mode=crop">
                <meta property="og:image" itemprop="image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_31/eab7b0cf-20b0-4476-aa1d-48b55002d444.jpg?maxwidth=no&w=1200&h=900&mode=crop">
                <meta property="og:image" itemprop="image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_31/a316de9b-a7b7-47cc-9379-bdedeaa2313b.jpg?maxwidth=no&w=1200&h=900&mode=crop">
                <meta property="og:image" itemprop="image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_31/3927550f-500e-4527-9ff4-dcf1150bbb5d.jpg?maxwidth=no&w=1200&h=900&mode=crop">

        <meta property="og:image" itemprop="image" content="https://nordjyskeplus.dk/s/c/v-local/images/nordjyskeplus.png">
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="900" />
        <meta property="og:description" itemprop="description" name="Himmerlandske bævere stortrives i natur, der får lov til at være alene hjemme" />
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@nordjyskedk">
        <meta name="twitter:title" content="Nattens naturforvalter har gnasket sig fast | Nordjyske Plus">
        <meta name="twitter:description" itemprop="description" content="Himmerlandske bævere stortrives i natur, der får lov til at være alene hjemme" />
        <meta itemprop="datePublished" content="2016-05-03">
        <title itemprop="name headline">Nattens naturforvalter har gnasket sig fast | Nordjyske Plus</title>
        <link rel="publisher" href="https://plus.google.com/u/0/113654978344584507902/posts">
        <link href='https://fonts.googleapis.com/css?family=Raleway:400,500,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700' rel='stylesheet' type='text/css'>
        
    <style>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</style>

                <script type="text/javascript">
                    var springq = springq || [];
                    springq.push({
                        "s": "nordjyskeplus",
                        "cp": "nordjyskeplus",
                        "login": "LoginID",
                        "url": document.location.href
                    });
                </script>
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
          <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
          <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->

        <!-- Gigya -->
        <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_TLF9g-A-JJv46QY43aL42Y6ZiiR5LTp3VQdmQssEfRgRwt8E0TXsVAillPUyc_65">
        {
            lang: "da",
            bypassCookiePolicy: 'always'
        } 
        </script>
    </head>
    <body >
        <div id="preloader" class="hidden-sm hidden-md hidden-lg" style="display: none;">
            <div id="status"></div>
        </div>
        <div id="top" class="container-fluid">
            <div class="row">
                <div class="col-xs-12">
                    <div class="container no-padding-horizontal">
                        <nav class="navbar navbar-default" role="navigation">
                            <div class="navbar-header">

                                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </button>
                                <div class="navbar-collapse collapse">
                                    <ul class="nav navbar-nav">
                                        <li><a href="/"><img src="/s/c/v-1.16.1220.1/svg/icon_frontpage_white.svg" width="21" height="21" alt="Forsiden" />Forsiden</a></li>
                                        <li><a href="/om"><i class="fa fa-info-circle fa-fw" style="width:21px; margin-right:20px;"></i>Om NORDJYSKE Plus</a></li>
                                            <li><a href="/account/register" class="showRegister"><img src="/s/c/v-1.16.1220.1/svg/icon_user_white.svg" width="21" height="21" alt="Profil" />Opret profil</a></li>
    <li><a href="/account/login" id="loginLink" class="showLogin"><img src="/s/c/v-1.16.1220.1/svg/icon_login_white.svg" width="21" height="21" alt="Log ind" />Log ind</a></li>

                                    </ul>
                                </div>
                                <a href="/" class="navbar-brand">
                                    <img src="/s/c/v-1.16.1220.1/svg/nordjyske-plus.svg" width="253" height="34" alt="NORDJYSKE Plus" id="njplus" />
                                </a>
                            </div>

                        </nav>
                    </div>
                </div>
            </div>
            

<div id="controls_carousel">
    <div class="container">
        <ul class="nav" id="nav">
                <li class="inactive" title="Log ind for at se læselisten">Læseliste</li>
            <li><a href="/">Forsiden</a></li>
            <li><a href="/anbefalet">Anbefalet</a></li>
            <li><a href="/mestlaeste">Mest l&#230;ste</a></li>
        </ul>
    </div>
</div>

 
            
        </div>
        <div id="body-content">
            <div class="container">
                




<div class="article">
    <h1>Nattens naturforvalter har gnasket sig fast</h1>
        <h2>Himmerlandske b&#230;vere stortrives i natur, der f&#229;r lov til at v&#230;re alene hjemme</h2>
    <div class="info clearfix">
        <div class="info-left">
            <div class="wrapper clearfix">
                <div class="section">Natur</div>
                <div class="date">31. januar 2017 - 17:00</div>
            </div>
        </div>
        <div class="info-right">
            <div class="wrapper clearfix">
                <div class="author">Anna Grethe Jensen og Mette Nielsen (foto)</div>
            </div>
        </div>
    </div>

        <a href="#" class="nonAccess top showLogin"><span>Har du en NORDJYSKE Profil?</span> Log ind</a>

        <div class="article-images">
        <div id="video-carousel" class="media-slider">
            <div id="video-slider" class="row">
    <div class="col-xs-12 article-teaser type-std size-a no-padding">
        <div class="article-teaser-thumbnail no-margin-xs">
            <div class="embed-responsive embed-responsive-16by9">
                <img class="lazySlide responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_31/12c2b129-7c35-4cee-af5d-5c204bee6b26.jpg?crop=13,381,4941,3158&amp;scale=both&amp;width=1140" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="jens j&#248;rgen kristiansen og karin winther forundres gang p&#229; gang af de gnavende indvandreres form&#229;en." />
            </div>
        </div>
        <div class="image-description">Jens J&#248;rgen Kristiansen og Karin Winther forundres gang p&#229; gang af de gnavende indvandreres form&#229;en..</div>
    </div>
            </div>
        </div>
    </div>





    <div class="article-body-text">
        
            <p class="locked">Bæverkongen, kalder naboer og venner Jens Jørgen Kristiansen i Skivum Østerkrat, og han er slet ikke ked af den titel. <br><br>Da han for 10 år siden...</p>

<div class="row">
    <div class="col-xs-12">
        <h4 class="text-center">Denne artikel er forbeholdt NORDJYSKE Plus' læsere</h4>
    </div>
</div>
<div class="row">
    <div class="col-xs-12 col-sm-12">
        <p class="nonAccess" style="text-align:center">
            Ingen reklamer og ingen bindingsperiode.<br />
            Nye historier hver dag.
        </p>
        <p class="text-center">
            <a class="btn btn-success btn-lg" href="/Subscription">Pr&#248;v gratis i 30 dage</a>
        </p>
        <small class="nonAccess" style="text-align:center;display:inline-block;width:100%;">
            Herefter 39 kr./md. - Bare rolig, du kan afmelde når som helst.<br />
        </small>
        <p class="nonAccess new-access">
            Har du allerede købt adgang?<br />
            <a href="#" class="nonAccess showLogin">Log ind</a>
        </p>
        <p class="nonAccess new-access">
            <a href="/om" class="nonAccess">Om NORDJYSKE Plus</a>
        </p>

    </div>
</div>    </div>

<div class="row most-read">
    <div class="col-xs-12 col-md-12">
        <h2>Mest læste på NORDJYSKE Plus lige nu</h2>
    </div>

    <div class="most-read-wrapper">
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/samfund/mand-blev-reddet-af-sms-besked/12caf367-963e-4872-9039-541f175235ec" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="mand blev reddet af sms-besked">
                    <div class="article-teaser-thumbnail">
                        
<img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_29/532572fe-eea7-4d42-885a-aacc3b686988.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="mand blev reddet af sms-besked" />

                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Samfund
                            </div>
                        </div>
                        <div class="header">Mand blev reddet af sms-besked</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/samfund/den-sidste-del-af-livet/446536df-4c2f-4be8-9f5a-6b6b41e96d38" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="den sidste del af livet">
                    <div class="article-teaser-thumbnail">
                        
    <img class="lazy article-teaser-video-icon" width="1" height="1" data-original="/content/svg/icon_video_overlay.svg" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" />
<img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_28/4804eb42-8294-4dab-af60-02a2a26050a6.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="den sidste del af livet" />

                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Samfund
                            </div>
                        </div>
                        <div class="header">Den sidste del af livet</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/samfund/doeden-kaster-perspektiv-paa-livet/e3f9b767-78c4-4eb1-bcb5-c6d6fa27f256" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="d&#248;den kaster perspektiv p&#229; livet">
                    <div class="article-teaser-thumbnail">
                        
    <img class="lazy article-teaser-video-icon" width="1" height="1" data-original="/content/svg/icon_video_overlay.svg" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" />
<img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_28/ef44d578-748f-4307-a8ee-69aa86387def.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="d&#248;den kaster perspektiv p&#229; livet" />

                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Samfund
                            </div>
                        </div>
                        <div class="header">D&#248;den kaster perspektiv p&#229; livet</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/Home/kras-kritik-af-it-uddannelser/30bd1b8f-f928-4ee6-9f15-227d5b876933" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="kras kritik af it-uddannelser">
                    <div class="article-teaser-thumbnail">
                        
<img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_30/9ee1deb0-c662-41b1-81d6-26758837bf78.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="kras kritik af it-uddannelser" />

                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                
                            </div>
                        </div>
                        <div class="header">Kras kritik af it-uddannelser</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/ivaerksaetter/nordjysk-app-vil-erobre-hele-verden/a44ee72b-c69e-44b7-a37a-653a84568ee2" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="nordjysk app vil erobre hele verden">
                    <div class="article-teaser-thumbnail">
                        
    <img class="lazy article-teaser-video-icon" width="1" height="1" data-original="/content/svg/icon_video_overlay.svg" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" />
<img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_30/30bc8a00-979a-474a-a8c5-aae4c938d191.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="nordjysk app vil erobre hele verden" />

                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Iv&#230;rks&#230;tter
                            </div>
                        </div>
                        <div class="header">Nordjysk app vil erobre hele verden</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/samfund/kvindelige-betjente-vi-bliver-ikke-behandlet-anderledes/a264fde0-9753-4b81-82a2-8b3347fff3ff" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="kvindelige betjente: vi bliver ikke behandlet anderledes">
                    <div class="article-teaser-thumbnail">
                        
<img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_28/d7b45a10-42f8-42e8-9c44-efd2130902fe.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="kvindelige betjente: vi bliver ikke behandlet anderledes" />

                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Samfund
                            </div>
                        </div>
                        <div class="header">Kvindelige betjente: Vi bliver ikke behandlet anderledes</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/samfund/tag-stilling-til-din-sidste-vilje/539bf8c4-21c2-421a-83b5-1c40bbaf75b0" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="tag stilling til din sidste vilje">
                    <div class="article-teaser-thumbnail">
                        
    <img class="lazy article-teaser-video-icon" width="1" height="1" data-original="/content/svg/icon_video_overlay.svg" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" />
<img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_28/afcb3b37-516c-41d4-92d2-3237a9960c93.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="tag stilling til din sidste vilje" />

                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Samfund
                            </div>
                        </div>
                        <div class="header">Tag stilling til din sidste vilje</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/guide/slip-for-lumre-beskeder-i-indbakken/72b5b007-1c2b-478c-b2d3-7dfe54100ac6" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="slip for lumre beskeder i indbakken">
                    <div class="article-teaser-thumbnail">
                        
<img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_26/a4dcefd4-e99d-4012-be66-02fffb535b35.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="slip for lumre beskeder i indbakken" />

                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Guide
                            </div>
                        </div>
                        <div class="header">Slip for lumre beskeder i indbakken</div>
                    </div>
                </a>
            </div>
    </div>
</div>
    </div>

            </div>
            <div id="footer">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-4 text-center">
                            <img src="/s/c/v-1.16.1220.1/svg/plus_app_logo.svg" alt="NORDJYSKE Plus" class="img-rounded hidden-xs" />
                        </div>
                        <div class="col-sm-4 text-center">
                            <p class="lead">HENT APP TIL IPHONE OG ANDROID</p>
                            <p>Tag NORDJYSKE Plus med dig overalt.<br />Hent vores app til iPhone eller Android.</p>
                            <a href="https://itunes.apple.com/dk/app/nordjyske-plus/id1084304649?l=da&mt=8" target="_blank" title="NORDJYSKE Plus i App Store">
                                <img src="/s/c/v-1.16.1220.1/images/appleappstore.png" alt="appStore" />
                            </a><br /><br />
                            <a href="https://play.google.com/store/apps/details?id=dk.nordjyske.nordjyskeplus&hl=da" target="_blank" title="NORDJYSKE Plus – Android-apps på Google Play">
                                <img src="/s/c/v-1.16.1220.1/images/googleplay.png" alt="googleplay" />
                            </a>
                        </div>
                        <div class="col-sm-4 text-center">
                            <p class="lead">KONTAKT REDAKTIONEN</p>
                            <p>Tlf.: 9935 3313</p>
                            <a href="tel:99353313" class="btn btn-default btn-block"><i class="glyphicon glyphicon-earphone pull-left"></i>Ring op</a>
                            <a href="mailto:nordjyske&commat;nordjyske.dk" class="btn btn-default btn-block"><i class="glyphicon glyphicon-envelope pull-left"></i>Send mail</a>
                        </div>
                    </div>
                </div>
                <footer class="text-center hidden-xs">
                    NORDJYSKEMEDIER - LANGAGERVEJ 1 - 9220 AALBORG ØST - TLF. 9935 3434
                </footer>
            </div>
        </div>
        <noscript id="deferred-styles">
            <link rel="stylesheet" type="text/css" href="/s/c/v-local/site.min.css" />
        </noscript>
        <script type="text/javascript">
            var loadDeferredStyles = function () {
                var addStylesNode = document.getElementById("deferred-styles");
                var replacement = document.createElement("div");
                replacement.innerHTML = addStylesNode.textContent;
                document.body.appendChild(replacement)
                addStylesNode.parentElement.removeChild(addStylesNode);
            };
            var raf = requestAnimationFrame || mozRequestAnimationFrame ||
                webkitRequestAnimationFrame || msRequestAnimationFrame;
            if (raf) raf(function () { window.setTimeout(loadDeferredStyles, 0); });
            else window.addEventListener('load', loadDeferredStyles);

            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })
            (window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-77005324-1', 'auto');
            ga('send', 'pageview');

            //-- TNS Gallup --//
            (function () {
                var scr = document.createElement('script');
                scr.type = 'text/javascript';
                scr.async = true; scr.src = '/content/tns-gallup/spring.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(scr, s);
            })();
            
                    </script>
        <noscript><img src="https://ssl-nordjyske.tns-gallup.dk/j0=,,,;+,cp=nordjyskeplus+url=/;;;" alt="" /></noscript>
        
        <script src="/s/c/v-1.16.1220.1/scripts.min.js" type="text/javascript" async></script>
        
        <!-- Start of Async HubSpot Analytics Code -->
        <script type="text/javascript">
            (function(d,s,i,r) {
              if (d.getElementById(i)){return;}
              var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
              n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/2529149.js';
              e.parentNode.insertBefore(n, e);
            })(document,"script","hs-analytics",300000);
        </script>
        <!-- End of Async HubSpot Analytics Code -->
    </body>
</html>
