<!DOCTYPE html>
<html lang="da-DK" itemscope itemtype="http://schema.org/WebPage">
    <head prefix="og:http://ogp.me/ns#">
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="description" content="Meget plastic-affald brændes af - nu skal nordjyske virksomheder lære at sortere og genbruge materialet" />
        
        <meta property="og:title" content="Guld gemt i plastic | Nordjyske Plus">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://nordjyskeplus.dk/miljoe/guld-gemt-i-plastic/21d2a724-d20d-431b-941e-16a8227a2635">
        
    <meta property="fb:admins" content="1433857044,600510806" />
                <meta property="og:image" itemprop="image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_02_01/1c1a0a74-0efd-40a1-ad53-fcd4ee94c295.jpg?maxwidth=no&w=1200&h=900&mode=crop">
                <meta property="og:image" itemprop="image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_02_01/e6b627f3-d4a6-4d8e-aa72-693bb93ffa31.jpg?maxwidth=no&w=1200&h=900&mode=crop">
                <meta property="og:image" itemprop="image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_02_01/3857b94c-41d4-4fa4-b2cc-31892efe7fc8.jpg?maxwidth=no&w=1200&h=900&mode=crop">
                <meta property="og:image" itemprop="image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_02_01/ad4d451f-cb57-4885-8a18-014e4f6e2272.jpg?maxwidth=no&w=1200&h=900&mode=crop">
                <meta property="og:image" itemprop="image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_02_01/e9e88c39-fc61-47f9-aa6a-65c130ffa238.jpg?maxwidth=no&w=1200&h=900&mode=crop">

        <meta property="og:image" itemprop="image" content="https://nordjyskeplus.dk/s/c/v-local/images/nordjyskeplus.png">
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="900" />
        <meta property="og:description" itemprop="description" name="Meget plastic-affald brændes af - nu skal nordjyske virksomheder lære at sortere og genbruge materialet" />
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@nordjyskedk">
        <meta name="twitter:title" content="Guld gemt i plastic | Nordjyske Plus">
        <meta name="twitter:description" itemprop="description" content="Meget plastic-affald brændes af - nu skal nordjyske virksomheder lære at sortere og genbruge materialet" />
        <meta itemprop="datePublished" content="2016-05-03">
        <title itemprop="name headline">Guld gemt i plastic | Nordjyske Plus</title>
        <link rel="publisher" href="https://plus.google.com/u/0/113654978344584507902/posts">
        <link href='https://fonts.googleapis.com/css?family=Raleway:400,500,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700' rel='stylesheet' type='text/css'>
        
    <style>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</style>

                <script type="text/javascript">
                    var springq = springq || [];
                    springq.push({
                        "s": "nordjyskeplus",
                        "cp": "nordjyskeplus",
                        "login": "LoginID",
                        "url": document.location.href
                    });
                </script>
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
          <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
          <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->

        <!-- Gigya -->
        <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_TLF9g-A-JJv46QY43aL42Y6ZiiR5LTp3VQdmQssEfRgRwt8E0TXsVAillPUyc_65">
        {
            lang: "da",
            bypassCookiePolicy: 'always'
        } 
        </script>
    </head>
    <body >
        <div id="preloader" class="hidden-sm hidden-md hidden-lg" style="display: none;">
            <div id="status"></div>
        </div>
        <div id="top" class="container-fluid">
            <div class="row">
                <div class="col-xs-12">
                    <div class="container no-padding-horizontal">
                        <nav class="navbar navbar-default" role="navigation">
                            <div class="navbar-header">

                                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </button>
                                <div class="navbar-collapse collapse">
                                    <ul class="nav navbar-nav">
                                        <li><a href="/"><img src="/s/c/v-1.16.1220.1/svg/icon_frontpage_white.svg" width="21" height="21" alt="Forsiden" />Forsiden</a></li>
                                        <li><a href="/om"><i class="fa fa-info-circle fa-fw" style="width:21px; margin-right:20px;"></i>Om NORDJYSKE Plus</a></li>
                                            <li><a href="/account/register" class="showRegister"><img src="/s/c/v-1.16.1220.1/svg/icon_user_white.svg" width="21" height="21" alt="Profil" />Opret profil</a></li>
    <li><a href="/account/login" id="loginLink" class="showLogin"><img src="/s/c/v-1.16.1220.1/svg/icon_login_white.svg" width="21" height="21" alt="Log ind" />Log ind</a></li>

                                    </ul>
                                </div>
                                <a href="/" class="navbar-brand">
                                    <img src="/s/c/v-1.16.1220.1/svg/nordjyske-plus.svg" width="253" height="34" alt="NORDJYSKE Plus" id="njplus" />
                                </a>
                            </div>

                        </nav>
                    </div>
                </div>
            </div>
            

<div id="controls_carousel">
    <div class="container">
        <ul class="nav" id="nav">
                <li class="inactive" title="Log ind for at se læselisten">Læseliste</li>
            <li><a href="/">Forsiden</a></li>
            <li><a href="/anbefalet">Anbefalet</a></li>
            <li><a href="/mestlaeste">Mest l&#230;ste</a></li>
        </ul>
    </div>
</div>

 
            
        </div>
        <div id="body-content">
            <div class="container">
                




<div class="article">
    <h1>Guld gemt i plastic</h1>
        <h2>Meget plastic-affald br&#230;ndes af - nu skal nordjyske virksomheder l&#230;re at sortere og genbruge materialet</h2>
    <div class="info clearfix">
        <div class="info-left">
            <div class="wrapper clearfix">
                <div class="section">Milj&#248;</div>
                <div class="date">02. februar 2017 - 06:00</div>
            </div>
        </div>
        <div class="info-right">
            <div class="wrapper clearfix">
                <div class="author">Lars Termansen</div>
            </div>
        </div>
    </div>

        <a href="#" class="nonAccess top showLogin"><span>Har du en NORDJYSKE Profil?</span> Log ind</a>

        <div class="article-images">
        <div id="video-carousel" class="media-slider">
            <div id="video-slider" class="row">
    <div class="col-xs-12 article-teaser type-std size-a no-padding">
        <div class="article-teaser-thumbnail no-margin-xs">
            <div class="embed-responsive embed-responsive-16by9">
                <img class="lazySlide responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_02_01/1c1a0a74-0efd-40a1-ad53-fcd4ee94c295.jpg?maxwidth=no&amp;width=1140&amp;height=642&amp;mode=crop" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="gamle pvc-r&#248;r et et eksempel p&#229; byggematerialer, der kan genbruges. arkivfoto: thomas vinther" />
            </div>
        </div>
        <div class="image-description">Gamle pvc-r&#248;r et et eksempel p&#229; byggematerialer, der kan genbruges. Arkivfoto: Thomas Vinther.</div>
    </div>
            </div>
        </div>
    </div>





    <div class="article-body-text">
        
            <p class="locked">Virksomheder bruger plastic i lange baner. Rør, kasser, poser, dunke, emballage. Listen er lang.<br><br>Det meste ender som affald, der brændes af.<br...</p>

<div class="row">
    <div class="col-xs-12">
        <h4 class="text-center">Denne artikel er forbeholdt NORDJYSKE Plus' læsere</h4>
    </div>
</div>
<div class="row">
    <div class="col-xs-12 col-sm-12">
        <p class="nonAccess" style="text-align:center">
            Ingen reklamer og ingen bindingsperiode.<br />
            Nye historier hver dag.
        </p>
        <p class="text-center">
            <a class="btn btn-success btn-lg" href="/Subscription">Pr&#248;v gratis i 30 dage</a>
        </p>
        <small class="nonAccess" style="text-align:center;display:inline-block;width:100%;">
            Herefter 39 kr./md. - Bare rolig, du kan afmelde når som helst.<br />
        </small>
        <p class="nonAccess new-access">
            Har du allerede købt adgang?<br />
            <a href="#" class="nonAccess showLogin">Log ind</a>
        </p>
        <p class="nonAccess new-access">
            <a href="/om" class="nonAccess">Om NORDJYSKE Plus</a>
        </p>

    </div>
</div>    </div>

<div class="row most-read">
    <div class="col-xs-12 col-md-12">
        <h2>Mest læste på NORDJYSKE Plus lige nu</h2>
    </div>

    <div class="most-read-wrapper">
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/privatoekonomi/spar-nord-strammer-gebyrskrue/174609b1-74b5-4291-b65e-c2739cacb41f" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="spar nord strammer gebyrskrue">
                    <div class="article-teaser-thumbnail">
                        
<img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_31/a8c2f6e2-f5f5-4995-933c-395dec60d03f.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="spar nord strammer gebyrskrue" />

                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Privat&#248;konomi
                            </div>
                        </div>
                        <div class="header">Spar Nord strammer gebyrskrue</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/samfund/mand-blev-reddet-af-sms-besked/12caf367-963e-4872-9039-541f175235ec" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="mand blev reddet af sms-besked">
                    <div class="article-teaser-thumbnail">
                        
<img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_29/532572fe-eea7-4d42-885a-aacc3b686988.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="mand blev reddet af sms-besked" />

                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Samfund
                            </div>
                        </div>
                        <div class="header">Mand blev reddet af sms-besked</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/ivaerksaetter/nordjysk-app-vil-erobre-hele-verden/a44ee72b-c69e-44b7-a37a-653a84568ee2" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="nordjysk app vil erobre hele verden">
                    <div class="article-teaser-thumbnail">
                        
    <img class="lazy article-teaser-video-icon" width="1" height="1" data-original="/content/svg/icon_video_overlay.svg" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" />
<img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_30/30bc8a00-979a-474a-a8c5-aae4c938d191.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="nordjysk app vil erobre hele verden" />

                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Iv&#230;rks&#230;tter
                            </div>
                        </div>
                        <div class="header">Nordjysk app vil erobre hele verden</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/politik/derfor-blev-direktoer-fyret/55a69d7d-ca2e-47ba-ad30-a6b0b78c38f1" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="derfor blev direkt&#248;r fyret">
                    <div class="article-teaser-thumbnail">
                        
<img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_02_01/49dc4510-ee06-4d28-ab5e-954398b457c5.jpg?crop=0,495,2885,2114&amp;scale=both&amp;width=255" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="derfor blev direkt&#248;r fyret" />

                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Politik
                            </div>
                        </div>
                        <div class="header">Derfor blev direkt&#248;r fyret</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/Home/kras-kritik-af-it-uddannelser/30bd1b8f-f928-4ee6-9f15-227d5b876933" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="kras kritik af it-uddannelser">
                    <div class="article-teaser-thumbnail">
                        
<img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_30/9ee1deb0-c662-41b1-81d6-26758837bf78.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="kras kritik af it-uddannelser" />

                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                
                            </div>
                        </div>
                        <div class="header">Kras kritik af it-uddannelser</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/portraet/jernlady-i-overhalingsbanen/da40d31e-20d7-45c5-9862-c570aa59beed" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="jernlady i overhalingsbanen">
                    <div class="article-teaser-thumbnail">
                        
<img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_01_31/cbe735d6-2e04-44ae-a8fd-2d5987c15682.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="jernlady i overhalingsbanen" />

                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Portr&#230;t
                            </div>
                        </div>
                        <div class="header">Jernlady i overhalingsbanen</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/politik/kommune-vil-saelge-spritgrund-uden-udbud/a33940aa-4f08-4796-9636-5e3d1fb77dd7" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="kommune vil s&#230;lge spritgrund uden udbud">
                    <div class="article-teaser-thumbnail">
                        
<img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_02_01/5eb88733-82b4-4e1e-a9b7-f463ce29ecb7.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="kommune vil s&#230;lge spritgrund uden udbud" />

                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Politik
                            </div>
                        </div>
                        <div class="header">Kommune vil s&#230;lge spritgrund uden udbud</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/analyse/transfervinduet-flere-spoergsmaal-end-svar/2b984611-c0be-4a47-9263-93460e7baf5c" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="transfervinduet: flere sp&#248;rgsm&#229;l end svar">
                    <div class="article-teaser-thumbnail">
                        
<img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2017_02_01/359ba3f4-6d91-4226-8eee-0655a79ec3f8.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="transfervinduet: flere sp&#248;rgsm&#229;l end svar" />

                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Analyse
                            </div>
                        </div>
                        <div class="header">Transfervinduet: Flere sp&#248;rgsm&#229;l end svar</div>
                    </div>
                </a>
            </div>
    </div>
</div>
    </div>

            </div>
            <div id="footer">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-4 text-center">
                            <img src="/s/c/v-1.16.1220.1/svg/plus_app_logo.svg" alt="NORDJYSKE Plus" class="img-rounded hidden-xs" />
                        </div>
                        <div class="col-sm-4 text-center">
                            <p class="lead">HENT APP TIL IPHONE OG ANDROID</p>
                            <p>Tag NORDJYSKE Plus med dig overalt.<br />Hent vores app til iPhone eller Android.</p>
                            <a href="https://itunes.apple.com/dk/app/nordjyske-plus/id1084304649?l=da&mt=8" target="_blank" title="NORDJYSKE Plus i App Store">
                                <img src="/s/c/v-1.16.1220.1/images/appleappstore.png" alt="appStore" />
                            </a><br /><br />
                            <a href="https://play.google.com/store/apps/details?id=dk.nordjyske.nordjyskeplus&hl=da" target="_blank" title="NORDJYSKE Plus – Android-apps på Google Play">
                                <img src="/s/c/v-1.16.1220.1/images/googleplay.png" alt="googleplay" />
                            </a>
                        </div>
                        <div class="col-sm-4 text-center">
                            <p class="lead">KONTAKT REDAKTIONEN</p>
                            <p>Tlf.: 9935 3313</p>
                            <a href="tel:99353313" class="btn btn-default btn-block"><i class="glyphicon glyphicon-earphone pull-left"></i>Ring op</a>
                            <a href="mailto:nordjyske&commat;nordjyske.dk" class="btn btn-default btn-block"><i class="glyphicon glyphicon-envelope pull-left"></i>Send mail</a>
                        </div>
                    </div>
                </div>
                <footer class="text-center hidden-xs">
                    NORDJYSKEMEDIER - LANGAGERVEJ 1 - 9220 AALBORG ØST - TLF. 9935 3434
                </footer>
            </div>
        </div>
        <noscript id="deferred-styles">
            <link rel="stylesheet" type="text/css" href="/s/c/v-local/site.min.css" />
        </noscript>
        <script type="text/javascript">
            var loadDeferredStyles = function () {
                var addStylesNode = document.getElementById("deferred-styles");
                var replacement = document.createElement("div");
                replacement.innerHTML = addStylesNode.textContent;
                document.body.appendChild(replacement)
                addStylesNode.parentElement.removeChild(addStylesNode);
            };
            var raf = requestAnimationFrame || mozRequestAnimationFrame ||
                webkitRequestAnimationFrame || msRequestAnimationFrame;
            if (raf) raf(function () { window.setTimeout(loadDeferredStyles, 0); });
            else window.addEventListener('load', loadDeferredStyles);

            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })
            (window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-77005324-1', 'auto');
            ga('send', 'pageview');

            //-- TNS Gallup --//
            (function () {
                var scr = document.createElement('script');
                scr.type = 'text/javascript';
                scr.async = true; scr.src = '/content/tns-gallup/spring.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(scr, s);
            })();
            
                    </script>
        <noscript><img src="https://ssl-nordjyske.tns-gallup.dk/j0=,,,;+,cp=nordjyskeplus+url=/;;;" alt="" /></noscript>
        
        <script src="/s/c/v-1.16.1220.1/scripts.min.js" type="text/javascript" async></script>
        
        <!-- Start of Async HubSpot Analytics Code -->
        <script type="text/javascript">
            (function(d,s,i,r) {
              if (d.getElementById(i)){return;}
              var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
              n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/2529149.js';
              e.parentNode.insertBefore(n, e);
            })(document,"script","hs-analytics",300000);
        </script>
        <!-- End of Async HubSpot Analytics Code -->
    </body>
</html>
