<!DOCTYPE html>
<html lang="da-DK" itemscope itemtype="http://schema.org/WebPage">
    <head prefix="og:http://ogp.me/ns#">
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="description" content="Ud over de flotte scener i filmen er det Jim Preston og Jennifer Lawrence’s talent, der bærer Passengers, skriver NORDJYSKEs anmelder." />
        
        <meta property="og:title" content="Strandet i rummet - og hva’ så? | Nordjyske Plus">
        <meta property="og:type" content="article">
        <meta property="og:url" content="https://nordjyskeplus.dk/filmanmeldelse/strandet-i-rummet---og-hva--saa-/7ac6f692-025c-4244-ae95-cbbb823f9faf">
        
    <meta property="fb:admins" content="1433857044,600510806" />
                <meta property="og:image" itemprop="image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_21/6dee40f5-c9df-4505-bb6e-b51672365639.jpg?maxwidth=no&w=1200&h=900&mode=crop">
                <meta property="og:image" itemprop="image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_21/c62ecd12-7cfc-46f3-914e-731ea9e9b261.jpg?maxwidth=no&w=1200&h=900&mode=crop">
                <meta property="og:image" itemprop="image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_21/5f3fe41d-d3b7-47ae-98be-6dd505f28b74.jpg?maxwidth=no&w=1200&h=900&mode=crop">
                <meta property="og:image" itemprop="image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_21/c948a801-4b22-4833-9221-e15cf7599427.jpg?maxwidth=no&w=1200&h=900&mode=crop">
                <meta property="og:image" itemprop="image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_21/d1b5bab2-c448-4fb6-b4a2-47d4b68322ae.jpg?maxwidth=no&w=1200&h=900&mode=crop">
                <meta property="og:image" itemprop="image" content="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_21/af4d0e9b-54b0-4fc5-bbed-45a6e8bd6bd0.jpg?maxwidth=no&w=1200&h=900&mode=crop">
                <meta property="og:image" itemprop="image" content="http://video-nordjyske.akamaized.net/60/f5/60f5e620-f3ad-40a3-b9ba-076fedd2c5ca/20161221_153943_Passengers_Klip_2_First_Date_ProresHQ_Tekstet_1280x720_00h.00m.25s.jpg">
                <meta property="og:image" itemprop="image" content="http://video-nordjyske.akamaized.net/e6/b2/e6b254b5-eb72-4b02-97de-8a8ad598edeb/20161221_154007_Passengers_Klip_3_Gravity_Loss_ProresHQ_Tekstet_1280x720_00h.00m.29s.jpg">

        <meta property="og:image" itemprop="image" content="https://nordjyskeplus.dk/s/c/v-local/images/nordjyskeplus.png">
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="900" />
        <meta property="og:description" itemprop="description" name="Ud over de flotte scener i filmen er det Jim Preston og Jennifer Lawrence’s talent, der bærer Passengers, skriver NORDJYSKEs anmelder." />
        <meta name="twitter:card" content="summary">
        <meta name="twitter:site" content="@nordjyskedk">
        <meta name="twitter:title" content="Strandet i rummet - og hva’ så? | Nordjyske Plus">
        <meta name="twitter:description" itemprop="description" content="Ud over de flotte scener i filmen er det Jim Preston og Jennifer Lawrence’s talent, der bærer Passengers, skriver NORDJYSKEs anmelder." />
        <meta itemprop="datePublished" content="2016-05-03">
        <title itemprop="name headline">Strandet i rummet - og hva’ så? | Nordjyske Plus</title>
        <link rel="publisher" href="https://plus.google.com/u/0/113654978344584507902/posts">
        <link href='https://fonts.googleapis.com/css?family=Raleway:400,500,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'>
        <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700' rel='stylesheet' type='text/css'>
        
    <style>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</style>

                <script type="text/javascript">
                    var springq = springq || [];
                    springq.push({
                        "s": "nordjyskeplus",
                        "cp": "nordjyskeplus",
                        "login": "LoginID",
                        "url": document.location.href
                    });
                </script>
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
          <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
          <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->

        <!-- Gigya -->
        <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_TLF9g-A-JJv46QY43aL42Y6ZiiR5LTp3VQdmQssEfRgRwt8E0TXsVAillPUyc_65">
        {
            lang: "da",
            bypassCookiePolicy: 'always'
        } 
        </script>
    </head>
    <body >
        <div id="preloader" class="hidden-sm hidden-md hidden-lg" style="display: none;">
            <div id="status"></div>
        </div>
        <div id="top" class="container-fluid">
            <div class="row">
                <div class="col-xs-12">
                    <div class="container no-padding-horizontal">
                        <nav class="navbar navbar-default" role="navigation">
                            <div class="navbar-header">

                                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                    <span class="icon-bar"></span>
                                </button>
                                <div class="navbar-collapse collapse">
                                    <ul class="nav navbar-nav">
                                        <li><a href="/"><img src="/s/c/v-1.16.1220.1/svg/icon_frontpage_white.svg" width="21" height="21" alt="Forsiden" />Forsiden</a></li>
                                        <li><a href="/om"><i class="fa fa-info-circle fa-fw" style="width:21px; margin-right:20px;"></i>Om NORDJYSKE Plus</a></li>
                                            <li><a href="/account/register" class="showRegister"><img src="/s/c/v-1.16.1220.1/svg/icon_user_white.svg" width="21" height="21" alt="Profil" />Opret profil</a></li>
    <li><a href="/account/login" id="loginLink" class="showLogin"><img src="/s/c/v-1.16.1220.1/svg/icon_login_white.svg" width="21" height="21" alt="Log ind" />Log ind</a></li>

                                    </ul>
                                </div>
                                <a href="/" class="navbar-brand">
                                    <img src="/s/c/v-1.16.1220.1/svg/nordjyske-plus.svg" width="253" height="34" alt="NORDJYSKE Plus" id="njplus" />
                                </a>
                            </div>

                        </nav>
                    </div>
                </div>
            </div>
            

<div id="controls_carousel">
    <div class="container">
        <ul class="nav" id="nav">
                <li class="inactive" title="Log ind for at se læselisten">Læseliste</li>
            <li><a href="/">Forsiden</a></li>
            <li><a href="/anbefalet">Anbefalet</a></li>
            <li><a href="/mestlaeste">Mest l&#230;ste</a></li>
        </ul>
    </div>
</div>

 
            
        </div>
        <div id="body-content">
            <div class="container">
                




<div class="article">
    <h1>Strandet i rummet - og hva’ s&#229;?</h1>
        <h2>Ud over de flotte scener i filmen er det Jim Preston og Jennifer Lawrence’s talent, der b&#230;rer Passengers, skriver NORDJYSKEs anmelder.</h2>
    <div class="info clearfix">
        <div class="info-left">
            <div class="wrapper clearfix">
                <div class="section">Filmanmeldelse</div>
                <div class="date">22. december 2016 - 06:00</div>
            </div>
        </div>
        <div class="info-right">
            <div class="wrapper clearfix">
                <div class="author">Amal Guerdali</div>
            </div>
        </div>
    </div>

        <a href="#" class="nonAccess top showLogin"><span>Har du en NORDJYSKE Profil?</span> Log ind</a>

        <div class="article-images">
        <div id="video-carousel" class="media-slider">
            <div id="video-slider" class="row">
    <div class="col-xs-12 article-teaser type-std size-a no-padding">
        <div class="article-teaser-thumbnail no-margin-xs">
            <div class="embed-responsive embed-responsive-16by9">
                <img class="lazySlide responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_21/6dee40f5-c9df-4505-bb6e-b51672365639.jpg?maxwidth=no&amp;width=1140&amp;height=642&amp;mode=crop" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="jim preston (chris pratt) er p&#229; vej mod kolonien homestead ombord p&#229; rumskibet avalon. turen tager 120 &#229;r, men jim preston v&#229;gner 90 &#229;r f&#248;r ankomst." />
            </div>
        </div>
        <div class="image-description">Jim Preston (Chris Pratt) er p&#229; vej mod kolonien Homestead ombord p&#229; rumskibet Avalon. Turen tager 120 &#229;r, men Jim Preston v&#229;gner 90 &#229;r f&#248;r ankomst..</div>
    </div>
            </div>
        </div>
    </div>





    <div class="article-body-text">
    <img class="review" src="https://imageservice.nordjyske.dk/images/shared/review/stjerne4.png?h=35" />
        
            <p class="locked"><b>FILM: "Passengers"</b><br><br>Du er på en rumrejse, der tager 120 år, men du bliver som den eneste vækket 90 år før tid. Hvad gør du? Vækker du en...</p>

<div class="row">
    <div class="col-xs-12">
        <h4 class="text-center">Denne artikel er forbeholdt NORDJYSKE Plus' læsere</h4>
    </div>
</div>
<div class="row">
    <div class="col-xs-12 col-sm-12">
        <p class="nonAccess" style="text-align:center">
            Ingen reklamer og ingen bindingsperiode.<br />
            Nye historier hver dag.
        </p>
        <p class="text-center">
            <a class="btn btn-success btn-lg" href="/Subscription">Pr&#248;v gratis i 30 dage</a>
        </p>
        <small class="nonAccess" style="text-align:center;display:inline-block;width:100%;">
            Herefter 39 kr./md. - Bare rolig, du kan afmelde når som helst.<br />
        </small>
        <p class="nonAccess new-access">
            Har du allerede købt adgang?<br />
            <a href="#" class="nonAccess showLogin">Log ind</a>
        </p>
        <p class="nonAccess new-access">
            <a href="/om" class="nonAccess">Om NORDJYSKE Plus</a>
        </p>

    </div>
</div>    </div>

<div class="row most-read">
    <div class="col-xs-12 col-md-12">
        <h2>Mest læste på NORDJYSKE Plus lige nu</h2>
    </div>

    <div class="most-read-wrapper">
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/trafikforhold/parkeringssag-slap-for-boede-men-skulle-betale-alligevel/dafbdd5d-3653-49a9-8722-357979c3b2ea" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="parkeringssag: slap for b&#248;de, men skulle betale alligevel">
                    <div class="article-teaser-thumbnail">
                        
    <img class="lazy article-teaser-video-icon" width="1" height="1" data-original="/content/svg/icon_video_overlay.svg" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" />
<img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_21/b910fab3-be96-4a8b-aa3f-cdb3003acda5.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="parkeringssag: slap for b&#248;de, men skulle betale alligevel" />

                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Trafikforhold
                            </div>
                        </div>
                        <div class="header">Parkeringssag: Slap for b&#248;de, men skulle betale alligevel</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/mad/--jeg-bliver-rasende-over-nedgoerelsen-af-haandens-arbejde/fe4bd4ee-d776-403d-bbfd-e99690c22298" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="- jeg bliver rasende over nedg&#248;relsen af h&#229;ndens arbejde">
                    <div class="article-teaser-thumbnail">
                        
<img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_19/b0bd770a-4770-46d0-927d-bacb7e9240a8.jpg?crop=17,1098,2517,2505&amp;scale=both&amp;width=255" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="- jeg bliver rasende over nedg&#248;relsen af h&#229;ndens arbejde" />

                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Mad
                            </div>
                        </div>
                        <div class="header">- Jeg bliver rasende over nedg&#248;relsen af h&#229;ndens arbejde</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/baggrund/paa-sporet-af-aalborgs-store-massakre/55603984-28db-41b4-bd44-bbfedc365876" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="p&#229; sporet af aalborgs store massakre">
                    <div class="article-teaser-thumbnail">
                        
<img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_19/71dc0fbd-c290-44e4-8f14-e57f736cdf03.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="p&#229; sporet af aalborgs store massakre" />

                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Baggrund
                            </div>
                        </div>
                        <div class="header">P&#229; sporet af Aalborgs store massakre</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/underholdning/du-er-et-geni-hvis/8b5cdfae-776c-4df3-a85d-e8fe65cbd64d" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="du er et geni, hvis...">
                    <div class="article-teaser-thumbnail">
                        
<img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_20/00eaf2df-804d-4e48-8d35-15c573bf7d7b.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="du er et geni, hvis..." />

                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Underholdning
                            </div>
                        </div>
                        <div class="header">Du er et geni, hvis...</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/samfund/3f-efteruddannelse-er-ikke-svar-nok/e444893c-96a2-4442-8356-381538920c69" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="3f: efteruddannelse er ikke svar nok">
                    <div class="article-teaser-thumbnail">
                        
<img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_19/87583ae6-08b9-4c4f-8147-acc1354c5daf.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="3f: efteruddannelse er ikke svar nok" />

                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Samfund
                            </div>
                        </div>
                        <div class="header">3F: Efteruddannelse er ikke svar nok</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/natur/forloeb-vaekker-harme/a1a122a0-7241-40b0-8378-1d8e7b059370" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="forl&#248;b v&#230;kker harme">
                    <div class="article-teaser-thumbnail">
                        
<img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_19/56d66451-ac66-42ea-963b-287e28f628f6.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="forl&#248;b v&#230;kker harme" />

                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Natur
                            </div>
                        </div>
                        <div class="header">Forl&#248;b v&#230;kker harme</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/nordjylland/ny-i-job-det-koerer-bare-derudad/0825b8a6-ed18-445c-aa69-3b048550a29b" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="ny i job: - det k&#248;rer bare derudad">
                    <div class="article-teaser-thumbnail">
                        
<img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_20/f85c9206-487e-4d31-8456-eae870680e6c.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="ny i job: - det k&#248;rer bare derudad" />

                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Nordjylland
                            </div>
                        </div>
                        <div class="header">Ny i job: - Det k&#248;rer bare derudad</div>
                    </div>
                </a>
            </div>
            <div class="col-xs-6 col-md-3 article-teaser-item">
                <a href="/erhverv/aalborgs-erhvervsliv-saetter-jobrekord/72e4913f-2572-4c8a-8fda-90b855240d37" class="article-teaser type-small-image size-d clearfix no-margin-xs" title="aalborgs erhvervsliv s&#230;tter jobrekord">
                    <div class="article-teaser-thumbnail">
                        
<img class="lazy responsive" width="1" height="1" data-original="https://imageservice.nordjyske.dk/images/nordjyske.story/2016_12_20/bfa11ddd-d407-4df5-925d-aad88b289933.jpg?maxwidth=no&amp;width=255&amp;height=144&amp;mode=crop" src="/s/c/v-1.16.1220.1/images/handtinytrans.gif" alt="aalborgs erhvervsliv s&#230;tter jobrekord" />

                    </div>
                    <div class="article-teaser-text-wrapper">
                        <div class="header-info">
                            <div class="author">
                                Erhverv
                            </div>
                        </div>
                        <div class="header">Aalborgs erhvervsliv s&#230;tter jobrekord</div>
                    </div>
                </a>
            </div>
    </div>
</div>
    </div>

            </div>
            <div id="footer">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-4 text-center">
                            <img src="/s/c/v-1.16.1220.1/svg/plus_app_logo.svg" alt="NORDJYSKE Plus" class="img-rounded hidden-xs" />
                        </div>
                        <div class="col-sm-4 text-center">
                            <p class="lead">HENT APP TIL IPHONE OG ANDROID</p>
                            <p>Tag NORDJYSKE Plus med dig overalt.<br />Hent vores app til iPhone eller Android.</p>
                            <a href="https://itunes.apple.com/dk/app/nordjyske-plus/id1084304649?l=da&mt=8" target="_blank" title="NORDJYSKE Plus i App Store">
                                <img src="/s/c/v-1.16.1220.1/images/appleappstore.png" alt="appStore" />
                            </a><br /><br />
                            <a href="https://play.google.com/store/apps/details?id=dk.nordjyske.nordjyskeplus&hl=da" target="_blank" title="NORDJYSKE Plus – Android-apps på Google Play">
                                <img src="/s/c/v-1.16.1220.1/images/googleplay.png" alt="googleplay" />
                            </a>
                        </div>
                        <div class="col-sm-4 text-center">
                            <p class="lead">KONTAKT REDAKTIONEN</p>
                            <p>Tlf.: 9935 3313</p>
                            <a href="tel:99353313" class="btn btn-default btn-block"><i class="glyphicon glyphicon-earphone pull-left"></i>Ring op</a>
                            <a href="mailto:nordjyske&commat;nordjyske.dk" class="btn btn-default btn-block"><i class="glyphicon glyphicon-envelope pull-left"></i>Send mail</a>
                        </div>
                    </div>
                </div>
                <footer class="text-center hidden-xs">
                    NORDJYSKEMEDIER - LANGAGERVEJ 1 - 9220 AALBORG ØST - TLF. 9935 3434
                </footer>
            </div>
        </div>
        <noscript id="deferred-styles">
            <link rel="stylesheet" type="text/css" href="/s/c/v-local/site.min.css" />
        </noscript>
        <script type="text/javascript">
            var loadDeferredStyles = function () {
                var addStylesNode = document.getElementById("deferred-styles");
                var replacement = document.createElement("div");
                replacement.innerHTML = addStylesNode.textContent;
                document.body.appendChild(replacement)
                addStylesNode.parentElement.removeChild(addStylesNode);
            };
            var raf = requestAnimationFrame || mozRequestAnimationFrame ||
                webkitRequestAnimationFrame || msRequestAnimationFrame;
            if (raf) raf(function () { window.setTimeout(loadDeferredStyles, 0); });
            else window.addEventListener('load', loadDeferredStyles);

            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })
            (window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
            ga('create', 'UA-77005324-1', 'auto');
            ga('send', 'pageview');

            //-- TNS Gallup --//
            (function () {
                var scr = document.createElement('script');
                scr.type = 'text/javascript';
                scr.async = true; scr.src = '/content/tns-gallup/spring.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(scr, s);
            })();
            
                    </script>
        <noscript><img src="https://ssl-nordjyske.tns-gallup.dk/j0=,,,;+,cp=nordjyskeplus+url=/;;;" alt="" /></noscript>
        
        <script src="/s/c/v-1.16.1220.1/scripts.min.js" type="text/javascript" async></script>
        
        <!-- Start of Async HubSpot Analytics Code -->
        <script type="text/javascript">
            (function(d,s,i,r) {
              if (d.getElementById(i)){return;}
              var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
              n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/2529149.js';
              e.parentNode.insertBefore(n, e);
            })(document,"script","hs-analytics",300000);
        </script>
        <!-- End of Async HubSpot Analytics Code -->
    </body>
</html>
